使用SFT2841软件与Sepam联机后,显示屏出现“版本不兼容”或没有反应是怎么回事?
发布时间:2010.01.16 新闻来源:施耐德SM6环网柜|RM6环网柜SM6中压开关柜-施耐德SM6RM6环网柜服务网 浏览次数:
 

新版Sepam固件已经升级了,使用低于8.0版的SFT2841软件联机时会发生以上情况,建议客户与我们联系进行软件升级。